Excel Gelecek Değer GD() Formülü

Excel’de GD() formülü bir yatırımın gelecek değerinin sabit faiz oranını kullanarak hesaplamaktadır. Örnek : 1000 TL’lik bir yatırımın %5 faiz oranı ile 10. donemin sonundaki değeri ne olacaktır? =GD(0,05;10;;1000)  formülü bu sorunun cevabını verecektir.  cevap: -1.628,89 TL Gelen Arama Kayıtları:excel de yüzde hesaplamaexcel yüzde hesaplama formülüyüzde hesaplama exceltüm excel formüllerikümülatif yüzde nasıl hesaplanırfaiz hesaplama formülü excelgelecek […]

Excel Toplama Formülü

Excel Topla() formülü belirtilen kadar sayıyı ya da belirtilen alan içindeki sayıların toplam sonucu verir. Topla(sayi1;sayi2;sayi3;…) Topla(hücre1:hücre2) Fonksiyonun ingilizce Excel’de kullanımı Sum()  şeklindedir. Örnek: =TOPLA(A2:A12) formülünün verdiği sonuç 6060. Excel’de kısa yoldan toplama yapmak isterseniz toplamak istediğiniz hücrelerin altına ya da yatay olarak toplamak isterseniz sağındaki hücreye gelip  Alt+= tuşlarına basarak hızlı şekilde gerçekleştirebilirsiniz. (Alt+Shift+=)  Benzer […]

excelde formül yazma

Çalışma sayfasındaki herhangi bir hücreye formül yazabilirsiniz. Formül girmek için herhangi bir hücreye tıklayabilir ya da seçili hücre için formül satırın kullanabilirsiniz. Formül üzerinde değişiklik yapmak istediğiniz ya da uzun ve iç içe formüller ile çalışıldığı zaman formül satırını kullanmak daha kolaydır. Excelde herhangi bir hücreye formül yazmak istediğimizde boş bir hücreyi seçip eşittir (=) […]

excel formülü tüm sütuna uygulama

Excelde herhangi bir hücreye yazdığınız formülü tüm sutuna uygulamak için hücreyi seçip hücrenin sağ alt köşesine geldikten sonra imlecin + ya dönüştüğünü gördükten sonra tıklayıp aşağıda doğru çekip sütunun diğer hücrelerine formülü taşıyabilirsiniz. Gelen Arama Kayıtları:excelde formülü tüm sütuna uygulamaexcel formülü tüm sütuna uygulamaexcelde bir formülü bütün sütuna uygulamaexcelde bir formülü diğer hücrelere uygulamaexcel formül […]