Çarpma Formülü

Excelde çarpma işlemi için * operatörünü kullanabileceğiniz gibi çarpılması gereken hücrenin fazla olması durumunda formül kullanmak daha doğru olacaktır. Çarpma formülün kullanımı tablodaki gibidir : Türkçe Formül =ÇARPIM(sayı1;sayı2;sayı3;…) İngilizce Formül =PRODUCT(sayı1;sayı2;sayı3;…) ÇARPIM formülü kullanılımı için aşağıdaki ekran görüntüsünü kontrol ediniz. Görüntüdeki çalışma sayfasında aşağıdaki tabloda yer alan formüller ve sonuçları : Sonuç Formül 60 =ÇARPIM(A1:A3) […]

EĞER() IF() formülü

Excel’de mantıksal formüllerin içinde en büyük öneme sahip olanı EĞER() formülüdür. Formülün farklı dil versiyonları için kullanımı tablodaki gibidir: Türkçe Formül =EĞER(mantıksal şart; [eğer doğruysa değer];[eğer yanlışsa değer]) İngilizce Formül =IF(mantıksal şart; [eğer doğruysa değer];[eğer yanlışsa değer]) Eğer Formülü Örnekleri – 1 İlk Örnekte bir hücrede yer alan sayının 10’dan büyük olup olmadığını kontrol edelim. Büyük […]

Excel’de Normal Dağılım ve Grafiği

Normal dağılım Olasılık Yoğunluk Fonksiyonu Normal dağılım, tüm olasılık dağılımları içinde en fazla kullanılandır. Ayrıca Normal Dağılım, “Gauss Dağılımı” olarakda bilinir. Fonksiyonu tabloda görüldüğü gibidir: Formüldeki; μ = Normal dağılımın ortalaması. σ= Normal Dağılımın standart sapması. e = 2,71828 π = 3,14159 Excel’de Normal Dağılım Formülü İngilizce Formül Türkçe Formül =NORM.DIST() =NORM.DAĞ() Excel’de Normal Dağılım Formülü […]

Excel’de Permütasyon Hesaplama

Permütasyon; Nesneler kümesinin bir kısmının ya da tümümün sıralamasına veya düzenlemesine denir. Excel’de Permütasyon hesaplama için kullanılan formüller tablodaki gibidir. İngilizce Formül Türkçe Formül =PERMUT() =PERMÜTASYON() Excel’de Permütasyon Hesaplama Örneği 7 Farklı kitap arasından seçilecek 3 kitap kaç farklı şekilde yerleştirilebilir? Cevap : Gösterim Formül Sonuç 7P3  =PERMUT(7;3) 210 Benzer Sayfalar Excel’de Kombinasyon Hesaplama Excel’de […]