Excel Toplama Formülü

Excel Topla() formülü belirtilen kadar sayıyı ya da belirtilen alan içindeki sayıların toplam sonucu verir.

Topla(sayi1;sayi2;sayi3;…)
Topla(hücre1:hücre2)

Fonksiyonun ingilizce Excel’de kullanımı Sum()  şeklindedir.

Örnek:

=TOPLA(A2:A12) formülünün verdiği sonuç 6060.


Excel’de kısa yoldan toplama yapmak isterseniz toplamak istediğiniz hücrelerin altına ya da yatay olarak toplamak isterseniz sağındaki hücreye gelip  Alt+= tuşlarına basarak hızlı şekilde gerçekleştirebilirsiniz. (Alt+Shift+=)


 Benzer Sayfalar

Gelen Arama Kayıtları:

  • excel toplama formülü
  • excelde toplama formülü
  • excel toplama formülleri
  • excelde toplama
  • excel de toplama formülü
  • excel toplama formül
  • excel\de toplama işlemi
  • excel toplam formülü
  • excel formülleri toplama
  • excell toplama formulu

View one comment on “Excel Toplama Formülü

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir