Excel Formülleri

MS Excel'de kullanılan formüller, kısa yollar ve etkin excel kullanma yöntemleri.

excelde formül yazma


Excelde herhangi bir hücreye formül yazmak istediğimizde boş bir hücreyi seçip eşittir (=) simgesi ile yada  @ simgesi ile formüle başlayabiliriz. “at” @ simgesi ile formüle başladığınızda excel onu eşittir simgesine dönüştürecektir.

=TOPLA(A1:A2)

@TOPLA(A1:A2)

Formülü girmenin iki yolu vardır; ilki manuel olarak elle gireriz ya da mouse ile ilgili hücresi seçerek.


Gelen Arama Kayıtları:

  • excelde formül yazma
  • excel formul yazma
  • excel de formül yazma
  • EXCELDE FORMÜL YAZMA KURALLARI
  • EXELDE FORMÜL YAZMA
  • excel de form?l yazma
  • EXCEL FORMÜL ATMA YÖNTEMLERİ
  • excellde formül atma
  • exelde formül oluşturma kuralları
  • EXELDE % İNDİRİM FORMÜLÜ


Bir Cevap Yazın

E-posta hesabınız yayınlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Şu HTML etiketlerini ve özelliklerini kullanabilirsiniz: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>