Çarpma Formülü

Excelde çarpma işlemi için * operatörünü kullanabileceğiniz gibi çarpılması gereken hücrenin fazla olması durumunda formül kullanmak daha doğru olacaktır. Çarpma formülün kullanımı tablodaki gibidir : Türkçe Formül =ÇARPIM(sayı1;sayı2;sayı3;…) İngilizce Formül =PRODUCT(sayı1;sayı2;sayı3;…) ÇARPIM formülü kullanılımı için aşağıdaki ekran görüntüsünü kontrol ediniz. Görüntüdeki çalışma sayfasında aşağıdaki tabloda yer alan formüller ve sonuçları : Sonuç Formül 60 =ÇARPIM(A1:A3) […]

EĞER() IF() formülü

Excel’de mantıksal formüllerin içinde en büyük öneme sahip olanı EĞER() formülüdür. Formülün farklı dil versiyonları için kullanımı tablodaki gibidir: Türkçe Formül =EĞER(mantıksal şart; [eğer doğruysa değer];[eğer yanlışsa değer]) İngilizce Formül =IF(mantıksal şart; [eğer doğruysa değer];[eğer yanlışsa değer]) Eğer Formülü Örnekleri – 1 İlk Örnekte bir hücrede yer alan sayının 10’dan büyük olup olmadığını kontrol edelim. Büyük […]

Excel’de Normal Dağılım ve Grafiği

Normal dağılım Olasılık Yoğunluk Fonksiyonu Normal dağılım, tüm olasılık dağılımları içinde en fazla kullanılandır. Ayrıca Normal Dağılım, “Gauss Dağılımı” olarakda bilinir. Fonksiyonu tabloda görüldüğü gibidir: Formüldeki; μ = Normal dağılımın ortalaması. σ= Normal Dağılımın standart sapması. e = 2,71828 π = 3,14159 Excel’de Normal Dağılım Formülü İngilizce Formül Türkçe Formül =NORM.DIST() =NORM.DAĞ() Excel’de Normal Dağılım Formülü […]

Excel’de Bir Sayfaya Sığdırma

Excelde çalışma sayfanızı sadece tek bir sayfaya sığdırmak isteyebilirsiniz. Bunun için; 1. “Page Layout” sekmesine tıklayınız. 2. “Scale to Fit” grubunda yer alan “Width” ve “Height” değerlerini “1 Page” olarak güncelleyiniz. Bunu gerçekleştirdiğimizde sayfamızın yükseklik ve genişlik değerlerini 1 sayfa olacak şekilde kısıtlamış olduk. Excel, “Scale” yani ölçek kutusunu deaktif konuma getirerek otomatik olarak ölçeği […]