YUVARLA() ROUND() FORMÜLÜ

Bazı durumlarda sayı verimizi yuvarlama ihtiyacı duyarız. Bu durumda excel’de Yuvarla() veya Round() formülünü kullanmamız gerekir.

Örnek ile kullanımını açıklayalım:

A1 hücresine 0,266 sayısını girelim.

Ondalık virgülden sonra 1 sayı yuvarlamak istersek : =YUVARLA(A1;1) yazarız çıktımız : “0,3″

Ondalık virgülden sonra 2 sayı yuvarlamak istersek : =YUVARLA(A1;2) yazarız çıktımız : “0,27″

Ondalık virgülden sonra 0 sayı yuvarlamak istersek : =YUVARLA(A1;0) yazarız çıktımız : en yakın tam sayı olan “0” olacaktır.

Aşağıdaki örnekte de Pi sabitinin İngilizce  yuvarlama formülü, Round(),  kullanarak sonuçları gösterilmiştir. Ayrıca bu örnekte Excel de iki formülü iç içe kullanım örneğini de görmüş oluyoruz.

pi sayisinin yuvarlanmasi

Formülün Türkçe Kullanımı Formülün İngilizce Kullanımı
=YUVARLA() =ROUND()

Gelen Arama Kayıtları:

  • excel yuvarlama formülü
  • excelde yuvarlama formülü
  • yuvarla formülü
  • excel yuvarla formülü
  • round formülü
  • excelde yuvarlama işlemi
  • excel round formülü
  • excel yuvarlama
  • EXCELDE YUVARLAMA
  • excelde round formülü